Requirements

PHP

PHP greater than 7.4 is required, including 8.0

Dependencies

No dependency is required.