InstallationΒΆ

The easiest way to install it is through Composer

composer require loophp/collection